hunspell

Spell checker and morphological analyzer
https://hunspell.github.io

Current versions
1.6.2

hunspell requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
automake 1.15.1 Tool for generating GNU Standards-compliant Makefiles
libtool 2.4.6_1 Generic library support script
gettext 0.19.8.1 GNU internationalization (i18n) and localization (l10n) library
readline 7.0.3_1 Library for command-line editing

Formula history

ilovezfs Use “squiggly” heredocs.
ilovezfs hunspell 1.6.2
ilovezfs hunspell 1.6.1
ilovezfs hunspell: depend on gettext at runtime
ilovezfs hunspell 1.6.0
ilovezfs hunspell 1.5.4
ilovezfs hunspell 1.5.3
ilovezfs hunspell 1.5.2
ilovezfs Revert "hunspell 1.5.0"
ilovezfs Revert "hunspell: update 1.5.0 bottle."
Show all revisions of this formula