ircd-hybrid

High-performance secure IRC server

Current version:
8.2.21

Homepage:http://www.ircd-hybrid.org/

Dependencies

ircd-hybrid requires the following formula to be installed:

Formula history

Mike McQuaidircd-hybrid: use ENV.deparallelize.
Tomasz Pajorircd-hybrid 8.2.21
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Tomasz Pajorircd-hybrid 8.2.18
Peter Powellircd-hybrid 8.2.17
Bart Leusinkircd-hybrid 8.2.12
Tomasz Pajorircd-hybrid 8.2.11
Peter Powellircd-hybrid 8.2.9
Andrew Jankeircd-hybrid 8.2.8
Show all revisions of this formula