iso-codes

Provides lists of various ISO standards
https://pkg-isocodes.alioth.debian.org/

Current versions
3.77
HEAD

Revision: 1

iso-codes requires the following formulae to be installed:
xz 5.2.3 General-purpose data compression with high compression ratio
gettext 0.19.8.1 GNU internationalization (i18n) and localization (l10n) library
python3 3.6.4_2 Interpreted, interactive, object-oriented programming language
pkg-config 0.29.2 Manage compile and link flags for libraries

Reverse dependencies

The following formulae require iso-codes to be installed:
libextractor 1.6 Library to extract meta data from files
gedit 3.22.1_2 The GNOME text editor
gspell 1.6.1_2 Flexible API to implement spellchecking in GTK+ applications

Recent formula history

ilovezfs iso-codes: depend on python3 instead of :python3
ilovezfs iso-codes 3.77
ilovezfs iso-codes 3.76
ilovezfs iso-codes 3.75
ilovezfs iso-codes 3.74

Formula code at GitHub