ktmpl

Parameterized templates for Kubernetes manifests.

Current versions:
0.7.0HEAD

Homepage:https://github.com/InQuicker/ktmpl

Dependencies

ktmpl requires the following formula to be installed:

Formula history

ilovezfsktmpl 0.7.0
Jimmy Cuadraktmpl 0.6.0
Jimmy Cuadraktmpl 0.5.0 (new formula)