le

Text editor with block and binary operations

Current version:
1.16.3

Homepage:https://github.com/lavv17/le

Dependencies

le requires the following formula to be installed:

Formula history

Mike McQuaidle: use ENV.deparallelize.
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Zhiming Wangle: do not manually set TERM in test
ilovezfsle 1.16.3
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Dominyk Tillerle: use official upstream url/homepage
Adam Vandenberglogentries and le conflict
Adam Vandenbergle: source from debian
Brett Kooncele 1.14.9