lego

Let's Encrypt client

Current version:
0.3.1

Homepage:https://github.com/xenolf/lego

Dependencies

lego requires the following formula to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Zhiming Wanglego: update go_resource indentation style
Tim D. Smithlego 0.3.0 (new formula)