libassuan

Assuan IPC Library
https://www.gnupg.org/related_software/libassuan/

Current version
2.5.1

libassuan requires the following formula to be installed:
libgpg-error 1.27 Common error values for all GnuPG components

Reverse dependencies

The following formulae require libassuan to be installed:
dirmngr 1.1.1_3 Server for managing certificate revocation lists
monkeysphere 0.41 Use the OpenPGP web of trust to verify ssh connections
gnupg-pkcs11-scd 0.9.1 Enable the use of PKCS#11 tokens with GnuPG
gnupg 2.2.5 GNU Pretty Good Privacy (PGP) package

Recent formula history

chdiza libassuan 2.5.1
ilovezfs libassuan 2.4.4
ilovezfs libassuan: revision for libgpg-error
ilovezfs libassuan 2.4.3
Les Aker libassuan 2.4.2

Formula code at GitHub