libbdplus

Implements the BD+ System Specifications
https://www.videolan.org/developers/libbdplus.html

Current versions
0.1.2
HEAD

libbdplus requires the following formula to be installed:
libgcrypt 1.8.1 Cryptographic library based on the code from GnuPG

Formula history

ilovezfs Use “squiggly” heredocs.
William Johnston libbdplus 0.1.2 (new formula)