Library for support of the Expert Witness Compression Format

Current versions

Revision: 1

libewf requires the following formulae to be installed:
pkg-config 0.29.2 Manage compile and link flags for libraries
openssl 1.0.2n SSL/TLS cryptography library

Reverse dependencies

The following formula requires libewf to be installed:
radare2 2.4.0 Reverse engineering framework

Recent formula history

ilovezfs libewf 20170703 (devel) (#15257)
Alex Dunn libewf 20160424 (devel)
Alex Dunn libewf: replace stable url, add mirror
Alex Dunn libewf: fix homepage, add HEAD
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages

Formula code at GitHub