libgadu

Library for ICQ instant messenger protocol
http://libgadu.net/

Current version
1.12.2

Reverse dependencies

The following formula requires libgadu to be installed:
ekg2 0.3.1_2 Multiplatform, multiprotocol, plugin-based instant messenger

Recent formula history

ilovezfs libgadu 1.12.2
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Viktor Szakats libgadu: use https url
Geoff Nixon libgadu 1.12.1
Guillaume Hain libgadu: fix homepage 404.

Formula code at GitHub