libglade

RAD tool to help build GTK+ interfaces

Current version:
2.6.4

Revision: 1

Homepage:https://glade.gnome.org

Dependencies

libglade requires the following formulae to be installed:

Reverse dependencies

The following formulae require libglade to be installed:

Formula history

Zhiming Wanglibglade: remove compiler flags found in the environment
Mike McQuaidRemove GTK bottles temporarily.
Tom Schoonjansseveral small fixes
Tom Schoonjanslibglade goes quartz
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack NagelRevert "Use download.gnome.org instead of ftp.gnome.org"
Jack NagelUse download.gnome.org instead of ftp.gnome.org
Jack Nagellibglade: depends on pkg-config