libgsm

Lossy speech compression library

Current version:
1.0.13

Homepage:http://www.quut.com/gsm/

Reverse dependencies

The following formula requires libgsm to be installed:

Formula history

Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Jack Nagellibgsm: expand patch URL
Jack Nagellibgsm: use checksummed patches
David Holmlibgsm 1.0.13