libgxps

GObject based library for handling and rendering XPS documents

Current versions:
0.2.5HEAD

Homepage:https://live.gnome.org/libgxps

Dependencies

libgxps requires the following formulae to be installed:

Formula history

ilovezfslibgxps 0.2.5
Dominyk Tillervarious: automated style fixes
ilovezfslibgxps 0.2.4
Tomasz Pajorlibgxps 0.2.3.2
Tomasz Pajorlibgxps 0.2.3.1
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Arthur Liulibgxps 0.2.2 (new formula)