libksba

X.509 and CMS library
https://www.gnupg.org/related_software/libksba/

Current version
1.3.5

libksba requires the following formula to be installed:
libgpg-error 1.27 Common error values for all GnuPG components

Reverse dependencies

The following formulae require libksba to be installed:
gpg-agent 2.0.30_3 GPG key agent
dirmngr 1.1.1_3 Server for managing certificate revocation lists

Formula history

chdiza libksba 1.3.5
ilovezfs libksba: revision for libgpg-error
chdiza libksba 1.3.4
Viktor Szakats libksba: use secure url, update homepage
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Dominyk Tiller libksba 1.3.3
Mike McQuaid libksba: fix strict audit failures.
George Macon libksba 1.3.2
chdiza libksba 1.3.1
Jeremias Nunez fixed bad mirror link for libgpg-error, added mirror for libksba
Show all revisions of this formula