libmicrohttpd

Light HTTP/1.1 server library

Current version:
0.9.55

Homepage:https://www.gnu.org/software/libmicrohttpd/

Reverse dependencies

The following formula requires libmicrohttpd to be installed:

Formula history

ilovezfslibmicrohttpd 0.9.55
ilovezfslibmicrohttpd 0.9.54
ilovezfslibmicrohttpd: swap GNU url and mirror.
ilovezfslibmicrohttpd 0.9.53
FX Coudertlibmicrohttpd: drop universal
ilovezfslibmicrohttpd 0.9.52
ilovezfslibmicrohttpd 0.9.51
Dominyk Tillerurls: update ftpmirror to use https
ilovezfslibmicrohttpd 0.9.50
ilovezfslibmicrohttpd: add test
Show all revisions of this formula