libmowgli

Core framework for Atheme applications
https://github.com/atheme/libmowgli-2

Current versions
2.1.3
HEAD

libmowgli requires the following formula to be installed:
openssl 1.0.2l SSL/TLS cryptography library

Formula history

ilovezfs libmowgli 2.1.3
ilovezfs libmowgli 2.1.2
ilovezfs libmowgli 2.1.1
ilovezfs libmowgli: fix test on 10.13
ilovezfs libmowgli 2.1.0
Thierry Moisan libmowgli: update homepage
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Dominyk Tiller openssl: disable SSLv2 support.
Jack Nagel libmowgli: use Homebrew's openssl
Jack Nagel libmowgli: interpolate version
Show all revisions of this formula