libmrss

C library for RSS files or streams

Current version:
0.19.2

Homepage: https://www.autistici.org/bakunin/libmrss/

Dependencies

libmrss requires the following formulae to be installed:

Reverse dependencies

The following formula requires libmrss to be installed:

Formula history

Viktor Szakats libmrss: use secure urls
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages