libotr

Off-The-Record (OTR) messaging library
https://otr.cypherpunks.ca/

Current version
4.1.1

libotr requires the following formula to be installed:
libgcrypt 1.8.1 Cryptographic library based on the code from GnuPG

Reverse dependencies

The following formulae require libotr to be installed:
profanity 0.5.1 Console based XMPP client
pidgin 2.12.0 Multi-protocol chat client

Formula history

cara marie libotr 4.1.1
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
arlolra libotr 4.1.0
Adam Vandenberg libotr 4.0.0
Jack Nagel Increment revisions on libgcrypt dependents
ed.velez libotr 3.2.1