libpgm

Implements the PGM reliable multicast protocol
https://code.google.com/archive/p/openpgm/

Current version
5.2.122

Reverse dependencies

The following formulae require libpgm to be installed:
zeromq@4.0 4.0.8 High-performance, asynchronous messaging library
zeromq@4.1 4.1.6 High-performance, asynchronous messaging library

Formula history

FX Coudert libpgm: drop universal
Dominyk Tiller libpgm: migrate to archive URL
Tomasz Pajor libpgm: audit fixes
Baptiste Fontaine batch http->https fixes
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Ian Lancaster Batch convert http urls from Google Code to https