librem

Toolkit library for real-time audio and video processing

Current version:
0.5.0

Homepage:http://www.creytiv.com

Dependencies

librem requires the following formula to be installed:

Reverse dependencies

The following formula requires librem to be installed:

Formula history

Tomasz Pajorlibrem 0.5.0
Tomasz Pajorlibrem 0.4.7
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Adam Vandenberglibrem: fix for non-/usr/local installs
Alfred E. Heggestadlibrem 0.4.6