Base library for writing document import filters

Current version:



librevenge requires the following formulae to be installed:

Reverse dependencies

The following formulae require librevenge to be installed:

Formula history

Dominyk Tiller various: automated style fixes
luzpaz librevenge 0.0.4
luzpaz librevenge 0.0.3
Viktor Szakats librevenge: use secure homepage, fix test failure
Tim D. Smith librevenge: fix build with Boost 1.59
Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
David Christenson librevenge 0.0.2
kbinani librevenge: fix test failure.
Yue Liu librevenge 0.0.1