libsigsegv

Library for handling page faults in user mode
https://www.gnu.org/software/libsigsegv/

Current version
2.12

Reverse dependencies

The following formulae require libsigsegv to be installed:
maude 2.7.1_1 reflective language for equational and rewriting logic specification
clisp 2.49_1 GNU CLISP, a Common Lisp implementation

Recent formula history

ilovezfs libsigsegv 2.12
ilovezfs Use “squiggly” heredocs.
ilovezfs libsigsegv: fix test on 10.13
ilovezfs libsigsegv: swap GNU url and mirror.
ilovezfs libsigsegv 2.11

Formula code at GitHub