libspectrum

Support library for ZX Spectrum emulator

Current versions:
1.3.2HEAD

Homepage:https://fuse-emulator.sourceforge.io/libspectrum.php

Dependencies

libspectrum requires the following formulae to be installed:

Reverse dependencies

The following formula requires libspectrum to be installed:

Formula history

Viktor Szakatslibspectrum: use secure head url
Miguel Araújolibspectrum: fix homepage link
Miguel Araújolibspectrum: fix audit
Mike McQuaidlibspectrum: import from homebrew/games.