libtrace

Library for trace processing supporting multiple inputs

Current version:
4.0.0

Homepage:http://research.wand.net.nz/software/libtrace.php

Dependencies

libtrace requires the following formulae to be installed:

Reverse dependencies

The following formula requires libtrace to be installed:

Formula history

Fabian Weisshaarlibtrace 4.0.0
elnappolibtrace 3.0.22
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Brett Kooncelibtrace 3.0.21
Brett Kooncelibtrace 3.0.19
Brett Kooncelibtrace 3.0.18
Brett Kooncelibtrace 3.0.17