libvterm

C99 library which implements a VT220 or xterm terminal emulator.

Current version:
681

Homepage: http://www.leonerd.org.uk/code/libvterm/

Dependencies

libvterm requires the following formula to be installed:

Formula history

George White libvterm 681 (new formula)