little-cms

Version 1 of the Little CMS library

Current version:
1.19

Homepage:http://www.littlecms.com/

 Also known as:lcms</strong>, <strong>littlecms

Dependencies

little-cms requires the following formulae to be installed:

Reverse dependencies

The following formula requires little-cms to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Xu Chenglittle-cms: add test
Xu Chenglittle-cms: modernize
Tim D. Smithlittle-cms: install Python bindings inside prefix
Jaime Marquínez FerrándizBatch convert http download urls from SourceForge to https
Jack Nagellittle-cms{,2}: make jpeg and libtiff recommended
Jack Nagellittle-cms: fix universal build
Adam Vandenberglittle-cms: add --universal
Show all revisions of this formula