logentries

Utility for access to logentries logging infrastructure
https://logentries.com/doc/agent/

Current versions
1.4.42
HEAD

logentries requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

commitay logentries: depend on python@2
ilovezfs logentries 1.4.42
ilovezfs Use “squiggly” heredocs.
ilovezfs logentries 1.4.41
Mike McQuaid Use hash rockets again. (#5177)

Formula code at GitHub