luaver

Manage and switch between versions of Lua, LuaJIT, and Luarocks

Current versions:
1.1.0HEAD

Homepage:https://github.com/DhavalKapil/luaver

Dependencies

luaver requires the following formula to be installed:

Formula history

Jared Sartinluaver 1.1.0 (#16839)
Misty De Meoluaver: use full_index patch
Peter Aronoffluaver: Improve description (#6725)
Kaito Udagawaluaver 1.0.0 (new formula) (#6696)