mad

MPEG audio decoder
http://www.underbit.com/products/mad/ Also known as: libmad

Current version
0.15.1b

Reverse dependencies

The following formulae require mad to be installed:
lastfmfpclient 1.6 Last.fm fingerprint library
normalize 0.7.7 Adjust volume of audio files to a standard level
herrie 2.2 Minimalistic audio player built upon Ncurses
mpg321 0.3.2 Command-line MP3 player
moc 2.5.2_1 Terminal-based music player
residualvm 0.2.1_1 3D graphic adventure game interpreter
mpd 0.20.10 Music Player Daemon
libmp3splt 0.9.2 Utility library to split mp3, ogg, and FLAC files
gst-plugins-ugly 1.12.2_1 Library for constructing graphs of media-handling components

Formula history

Nikolaus Wittenstein Add descriptions to all remaining homebrew packages
Jaime Marquínez Ferrándiz Batch convert http download urls from SourceForge to https
Jack Nagel Fix some issues with generated pc files