mailutils

Swiss Army knife of email handling
https://mailutils.org/

Current version
3.4

mailutils requires the following formulae to be installed:
libtool 2.4.6_1 Generic library support script
gnutls 3.5.17 GNU Transport Layer Security (TLS) Library
gsasl 1.8.0 SASL library command-line interface
readline 7.0.3_1 Library for command-line editing

Reverse dependencies

The following formula requires mailutils to be installed:
emacs 25.3 GNU Emacs text editor

Recent formula history

ilovezfs mailutils: avoid build failure when gnutls is built with guile (#20375)
ilovezfs mailutils 3.4
ilovezfs mailutils 3.3
ilovezfs mailutils: swap GNU url and mirror.
ilovezfs mailutils 3.2

Formula code at GitHub