mfterm

Terminal for working with Mifare Classic 1-4k Tags

Current versions:
1.0.7HEAD

Homepage:https://github.com/4ZM/mfterm

Dependencies

mfterm requires the following formulae to be installed:

Formula history

Pavel Zhovnermfterm 1.0.7 (new formula)