mitie

Library and tools for information extraction
https://github.com/mit-nlp/MITIE/

Current versions
0.5
HEAD

mitie requires the following formula to be installed:
python@2 2.7.14_3 Interpreted, interactive, object-oriented programming language

Recent formula history

ilovezfs mitie: depend on python@2
ilovezfs mitie: rename python@2 dependency
ilovezfs mitie: depend on python instead of :python
ilovezfs mitie 0.5
ilovezfs mitie: use pkgshare (#11706)

Formula code at GitHub