moreutils

Collection of tools that nobody wrote when UNIX was young

Current versions:
0.61HEAD

Homepage:https://joeyh.name/code/moreutils/

Dependencies

moreutils requires the following formula to be installed:

Formula history

ilovezfsmoreutils 0.61
ilovezfsmoreutils: use Debian source tarball
ilovezfsmoreutils: style tweaks (#7960)
Lyle Moffittmoreutils: Add compatibility with task-spooler, pwntools, & parallel (#7955)
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
ilovezfsmoreutils: conflicts_with pwntools
ilovezfsmoreutils: use backticks in conflicts_with
ilovezfsmoreutils 0.60
Tomasz Pajormoreutils 0.59
Show all revisions of this formula