mpdscribble

Last.fm reporting client for mpd

Current version:
0.22

Homepage:https://mpd.wikia.com/wiki/Client:Mpdscribble

Dependencies

mpdscribble requires the following formulae to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Viktor Szakatsmpdscribble: use secure url
Baptiste Fontainempdscribble: use an https homepage url
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Lukas Stabempd & mpdscribble: fix plist
Lukas Stabempdscribble: provide launchd plist
saltsporkmpdscribble: move URL from SourceForge.
Jack Nagelmpdscribble: depends on pkg-config