ndenv

Node version manager
https://github.com/riywo/ndenv

Current versions
0.4.0
HEAD

ndenv requires the following formula to be installed:
node-build 2.6.20 Install NodeJS versions

Recent formula history

Mike McQuaid ndenv: bottle unneeded.
Don Werve ndenv 0.4.0 (new formula)

Formula code at GitHub