node-build

Install NodeJS versions

Current versions:
2.6.8HEAD

Homepage:https://github.com/nodenv/node-build

Dependencies

node-build requires the following formulae to be installed:

Reverse dependencies

The following formula requires node-build to be installed:

Formula history

Jason Karnsnode-build 2.6.8 (#16020)
Jason Karnsnode-build 2.6.8 (#16016)
Jason Karnsnode-build 2.6.7 (#15538)
Jason Karnsnode-build 2.6.6 (#15123)
Jason Karnsnode-build 2.6.5 (#14626)
Jason Karnsnode-build 2.6.4
Jason Karnsnode-build 2.6.3 (#14304)
Jason Karnsnode-build 2.6.2 (#14083)
ilovezfsnode-build 2.6.1 (#13950)
Jason Karnsnode-build 2.6.0
Show all revisions of this formula