node@0.12

Platform built on V8 to build network applications

Current versions:
0.12.18HEAD

Revision: 2

Homepage:https://nodejs.org/

Dependencies

node@0.12 requires the following formulae to be installed:

Formula history

ilovezfsnode@0.12: make not keg_only, conflicts_with node and node@0.10
Miguel Araújonode@0.12: fix audit
Mike McQuaidnode@0.12: use keg_only :versioned_formula.
ilovezfsnode@0.12 0.12.18
Mike McQuaidnode@0.12: import from homebrew/versions.