normalize

Adjust volume of audio files to a standard level

Current version:
0.7.7

Homepage:http://normalize.nongnu.org/

Dependencies

normalize requires the following formula to be installed:

Formula history

Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Viktor Szakatsnormalize: use secure url (redirected to cleartext)
Viktor Szakatsnormalize: follow url redirect
Dominyk Tillernormalize: fix test
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Ted PenningsConvert all 'def test' formulae to 'test do'
Adam Vandenbergnormalize/num-utils conflict
Jack Nagelnormalize: use recommended dep