Platform-neutral API for system-level and libc-like functions

Current version

Reverse dependencies

The following formulae require nspr to be installed:
nss 3.35 Libraries for security-enabled client and server applications
gjs 1.52.0 JavaScript Bindings for GNOME

Recent formula history

ilovezfs nspr 4.19
ilovezfs nspr 4.18
ilovezfs Revert "nspr: update 4.17 bottle."
ilovezfs nspr 4.17
ilovezfs nspr 4.16

Formula code at GitHub