nss

Libraries for security-enabled client and server applications
https://developer.mozilla.org/docs/NSS This formula is keg-only.

Current version
3.34.1

nss requires the following formula to be installed:
nspr 4.18 Platform-neutral API for system-level and libc-like functions

Reverse dependencies

The following formulae require nss to be installed:
poppler 0.62.0 PDF rendering library (based on the xpdf-3.0 code base)
qca 2.1.3_2 Qt Cryptographic Architecture (QCA)

Recent formula history

ilovezfs nss 3.34.1
ilovezfs nss 3.34
ilovezfs Use “squiggly” heredocs.
ilovezfs nss 3.33
ilovezfs nss 3.31.1

Formula code at GitHub