openmotif

LGPL release of the Motif toolkit

Current version:
2.3.7

Homepage:https://motif.ics.com/motif

Dependencies

openmotif requires the following formulae to be installed:

Reverse dependencies

The following formulae require openmotif to be installed:

Formula history

Alexander Hamannopenmotif 2.3.7
Mike McQuaidopenmotif: import from homebrew/x11.