opensaml

Library for Security Assertion Markup Language

Current version:
2.6.0

Homepage:https://wiki.shibboleth.net/confluence/display/OpenSAML/Home

Dependencies

opensaml requires the following formulae to be installed:

Reverse dependencies

The following formula requires opensaml to be installed:

Formula history

Kevin Abelshibboleth-sp 2.6.0
Kevin Abelopensaml 2.6.0
Baptiste Fontaineopensaml: use an https url
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Steffen Matthischkeopensaml 2.5.3
david.hkcopensaml 2.5.2