opensc

Tools and libraries for smart cards

Current versions:
0.17.0HEAD

Homepage:https://github.com/OpenSC/OpenSC/wiki

Dependencies

opensc requires the following formulae to be installed:

Formula history

ilovezfsopensc 0.17.0
Misty De Meoopensc: use full_index patch
ilovezfsopensc: fix patch checksum(s)
FX Coudertopensc: patch for bash completion
Tomasz Pajoropensc 0.16.0
Dominyk Tilleropensc: call full path in test do
ilovezfsopensc 0.16.0-pre1 (devel)
Dominyk Tilleropensc: style cleanup
Tomasz Pajoropensc 0.15.0
Nikolaus WittensteinAdd descriptions to all remaining homebrew packages
Show all revisions of this formula