osrm-backend

High performance routing engine

Current versions:
5.11.0HEAD

Homepage:http://project-osrm.org/

Dependencies

osrm-backend requires the following formulae to be installed:

Formula history

kkddosrm-backend 5.11.0
ilovezfsosrm-backend 5.10.0
ilovezfsosrm-backend 5.9.0
kkddosrm-backend 5.8.0
kkddosrm-backend 5.7.0
ilovezfsosrm-backend: revision for boost
ilovezfsosrm-backend 5.6.5
kkddosrm-backend 5.6.3
ilovezfsosrm-backend 5.6.0
Chongyu Zhuosrm-backend: depend on lua@5.1
Show all revisions of this formula