paket

Dependency manager for .NET with support for NuGet and Git repositories
https://fsprojects.github.io/Paket/

Current version
5.122.1

paket requires the following formula to be installed:
mono 5.0.1.1 Cross platform, open source .NET development framework

Formula history

ilovezfs paket 5.122.1 (#20619)
ilovezfs paket 5.122.0 (#20359)
ilovezfs paket 5.119.9 (#19918)
ilovezfs Use “squiggly” heredocs.
ilovezfs paket 5.115.0 (#19596)
ilovezfs paket 5.114.4 (#19427)
ilovezfs paket: use assert_predicate
ilovezfs paket 5.111.1
ilovezfs paket 5.106.0 (#18985)
ilovezfs paket 5.104.0
Show all revisions of this formula