pango

Framework for layout and rendering of i18n text

Current versions:
1.40.3HEAD

Homepage:http://www.pango.org/

Dependencies

pango requires the following formulae to be installed:

Reverse dependencies

The following formulae require pango to be installed:

Formula history

Mike McQuaidpango: remove unused fails_with :llvm.
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
Tom Schoonjanspango 1.40.3
Jeremy Tanpango: add optional X11 support (#4604)
ilovezfspango 1.40.2
Zhiming Wangpango: remove compiler flags found in the environment
Dominyk Tillerpango 1.40.1
Jeroen Oomspango: install static library.
Tom Schoonjanspango 1.38.1
Show all revisions of this formula