pcap_dnsproxy

Powerful DNS proxy designed to anti DNS spoofing

Current versions:
0.4.9.0HEAD

Homepage:https://github.com/chengr28/Pcap_DNSProxy

Dependencies

pcap_dnsproxy requires the following formulae to be installed:

Formula history

ilovezfspcap_dnsproxy 0.4.9.0
ilovezfspcap_dnsproxy 0.4.8.4
Danielpcap_dnsproxy: use plist file in src instead.
ilovezfspcap_dnsproxy 0.4.7.8
ilovezfspcap_dnsproxy 0.4.7.7
ilovezfspcap_dnsproxy 0.4.7.6
Mike McQuaidUse hash rockets again. (#5177)
Mike McQuaidUse Ruby 1.9+ symbol hash keys in all formulae. (#4942)
ilovezfspcap_dnsproxy 0.4.7.0
Danielpcap_dnsproxy 0.4.6.0
Show all revisions of this formula