Threading API

Current versions

php53-pthreads requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php53 5.3.29_8 PHP Version 5.3

Recent formula history

ilovezfs php53-pthreads: bottle revision to rebuild.
Andreas Braun Add description for pthreads formula
Andy Blyler php53-pthreads: convert from sha1 to sha256
Andy Blyler fix style issues
Andy Blyler Update URLs to use HTTPS

Formula code at GitHub