php54-apcu

APC User Cache
https://pecl.php.net/package/apcu

Current versions
4.0.11
HEAD

php54-apcu requires the following formulae to be installed:
autoconf 2.69 Automatic configure script builder
php54 5.4.45_7 PHP Version 5.4
pcre 8.41 Perl compatible regular expressions library

Recent formula history

Mike McQuaid php54-apcu: use <<~EOS.
Jan Viljanen Add missing conflict between ph54 apc and apcu (#3461)
Andy Blyler apcu 4.0.11
Andy Blyler php5*-apcu 4.0.8
Andreas Braun Add description for apcu formula

Formula code at GitHub