php54-mongo

Legacy MongoDB database driver.
https://pecl.php.net/package/mongo Formula was removed
Last versions were
1.6.14
HEAD
php54-mongo requires the following formula to be installed:
autoconf 2.69 Automatic configure script builder

Recent formula history

Mike McQuaid Deprecate tap.
Andreas Braun Mongo 1.6.14 for PHP 5.4
Andreas Braun Update mongo formula for PHP 5.4
Andreas Braun Add formula for new mongodb driver
Andreas Braun Update mongo driver to 1.6.12

Formula code at GitHub